Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Ter Out 21, 2014 3:19 pm



Responder  [ 100 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 10  Próximo
 Não Carrega 
Autor Mensagem

Registrado em: Seg Mar 18, 2013 10:44 am
Mensagens: 1
[color=#00FF00] :| Bom dia,
Eu logo no site, clico em jogar e ele carrega até a etapa 7 que trava em 1% e não sai mais !
se puderem me ajudar, agradeço desde já !
[color=#00BF00]
[/color][/color]


Seg Mar 18, 2013 10:50 am
Perfil

Registrado em: Qui Mar 14, 2013 5:42 pm
Mensagens: 483
Boa tarde,

Primeiro tente logar de navegadores diferentes.
Caso não consiga tente limpar o cache do jogo, quando você fizer isso, faz com que o jogo seja carregado todo novamente, isso é bom porque ajuda a corrigir os erros.
Se mesmo assim não dê certo atualize os componentes, java, flash, hava, shockwave.
Caso não dê certo entre em contato novamente.

Atenciosamente,

Mod- Ludy

_________________
Imagem


Seg Mar 18, 2013 5:10 pm
Perfil

Registrado em: Ter Fev 12, 2013 9:08 am
Mensagens: 2
to com o mesmo problema q o amigo ai de cima , e já fiz tudo q vc sugeriu e nada ajuda , (ora o meu jogo chega a ate parte de carregar ora nem passa da parte de login , e tbm fica muito com a te branca não carrega nada) gostaria de uma solução pois estou sem jogas e meu vip esta indo pra casa do chapéu e eu sem ganhar nada com isso .


Ter Mar 19, 2013 8:10 pm
Perfil

Registrado em: Seg Mar 25, 2013 5:59 pm
Mensagens: 1
Eu estou com o mesmo problema, mas já atualizei tudo o que vc disse, mesmo assim, não carrega tudo para no 1% do 7/16


Seg Mar 25, 2013 6:01 pm
Perfil

Registrado em: Qui Mar 14, 2013 5:42 pm
Mensagens: 483
Boa tarde,

Se vocês já fizeram o procedimento básico, por favor, me informe o UID, Nick do Char, e servidor.

Atenciosamente,

_________________
Imagem


Ter Mar 26, 2013 2:02 pm
Perfil

Registrado em: Qua Mar 27, 2013 2:54 pm
Mensagens: 6
o meu tbm não tá carregando, quero criar um char no S14 e não consigo pq num sai de 1 %


Qua Mar 27, 2013 2:56 pm
Perfil

Registrado em: Qua Mar 27, 2013 9:53 pm
Mensagens: 5
Estou com o mesmo problema, chega em 7/16 fica 1% eterno e não carrega, foi hj depois da GVG , fiquei preso nela quando reloguei não carregava mais.
Ja fiz de td tentei logar no firefos, explorer, chrome, depois em outro pc, e no notebock e nada td travado no mesmo lugar, sendo que outros servers carrega normal o jogo, so no meu mesmo fica travado.
Meu char piramal.
no aguardo de uma resolução!


Qua Mar 27, 2013 10:21 pm
Perfil

Registrado em: Qua Jan 16, 2013 12:17 am
Mensagens: 369
E ainda corroborando com as informações, como sabemos que está sendo um problema de várias pessoas. Já passamos o problema a administração, do travamento e lag tbm.

_________________
Imagem


Qua Mar 27, 2013 11:04 pm
Perfil

Registrado em: Seg Dez 10, 2012 9:41 pm
Mensagens: 2
Estou com esse problema tb trava no 7/16 (carregando informações), mas no meu micro eu logo, em qualquer outro PC não da pra logar, como vivo fora não to jogando quase, isso já ta me enchendo, ja tem 1 semana, e nada de carregar essa bosta, agente gasta grana por uma parada que naum entra, legend on line ou legend off line?

S27....


Sex Mar 29, 2013 7:19 pm
Perfil

Registrado em: Qui Mar 14, 2013 5:42 pm
Mensagens: 483
Boa noite,

A manutenção foi para resolver esse problema, caso vocês ainda estejam sofrendo desse problema.
Favor informar o UID, o Nick do Char e Servidor.

Atenciosamente,

_________________
Imagem


Seg Abr 01, 2013 6:47 pm
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 100 mensagens ]  Ir para página 1, 2, 3, 4, 5 ... 10  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group.
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB