Ler mensagens sem resposta | Pesquisar por tópicos ativos Bem-vindo: Dom Ago 19, 2018 7:57 pm



Responder  [ 35 mensagens ]  Ir para página 1, 2, 3, 4  Próximo
 Conteúdo de atualização da Versão 3.4 
Autor Mensagem
Site Admin
Avatar do usuário

Registrado em: Seg Jul 02, 2012 7:14 am
Mensagens: 1851
【Tempo de Manutenção】13 de Abril às 04:30~08:30

【Servidores em Atualização】Todos os servidores

【Tipo de Manutenção】Atualização

Baseando no processo de atualização, a hora de atualização poderá concluir com antecedência ou prolongar.

Estejam atentos à Página Oficial de Legend Online.

Desculpe pela inconveniência causada.

Obrigado pelo apoio, desejamos um bom jogo para todos!

As atualizações são as seguintes:

Modo Banco Imobiliário - Aventura em Nuvem: http://lobr.oasgames.com/?act=index&met ... nt&id=1893

Introdução do “Inferno Sangrento”: http://lobr.oasgames.com/?act=index&met ... nt&id=1894

Loteria


Equipe de Operação de “Legend Online Português”

13 de Abril de 2015

Imagem


Seg Abr 13, 2015 12:53 am
Perfil

Registrado em: Seg Mar 30, 2015 7:21 am
Mensagens: 2
por favor ñ consigo loga da erro na pagina oficial,launcher loga minutos e trava e ñ volta,me falaram é por causa do plugin,se for só pesso uma horientação no devo fazer,josoto muito do jogo,tenho uma história nele,conheci minha atual esposa nele,não gostaria de para,então por favor estou pedindo uma horientação como eu faço pra pode volta a joga,aguardo.


Seg Abr 13, 2015 10:36 am
Perfil

Registrado em: Dom Abr 19, 2015 6:43 am
Mensagens: 2
esse leg monstro que esta no legend a 3 dias. nao sera corrigido?


Dom Abr 19, 2015 6:56 am
Perfil

Registrado em: Qua Jul 09, 2014 4:27 pm
Mensagens: 4
Queria saber oq ta acontecendo com o launcher que não esta querendo carregar, tentei entrar pela pagina na web tbm, esta demorando muito, vocês estão em manutençaõ ou algo do tipo, porq isso ta acontecendo ja vai fazer 3 dias ! espero providecias, porq ja perdi até itens de evento por conta dessa palhaçada :evil:


Dom Abr 19, 2015 12:45 pm
Perfil

Registrado em: Dom Abr 19, 2015 8:18 pm
Mensagens: 1
po qeria sabe como resolve o problema de loga. en outros servidores loga normal no meu trava em 72 % qando a tela nao fica branca problema pra log ano serve oas133 como qe faço pra resolve o problema


Dom Abr 19, 2015 8:32 pm
Perfil

Registrado em: Dom Abr 19, 2015 8:39 pm
Mensagens: 1
Oi,
Quero ter alguma resposta sobre o problema de logar no legend online, sou do servidor OAS 290 .
Desde que ouve está atualização \"não consigo entrar no jogo ....\" só entra depois que eu paço horas tentando, hoje mesmo fiquei das 8:30 até as 10:50 para o jogo entrar e então ele entra do nada;o problema que aparece é que o jogo fica com tela preta ou branca e simplesmente não vai, agora é 13:50 e o jogo parou e não loga mais ele nao carrega de forma nenhuma.
tenho windows 8.1 , flash atualizado , IE 11 atualizado , chrome atualizado ,ping de 13 ,internet de 1mg uso o ccleaner. não sei mais o que fazer para esse jogo rodar normalmente como antes.
Por favor corrijam este erro logo ou passem alguma solução para nós players, Obrigado


Seg Abr 20, 2015 2:01 pm
Perfil

Registrado em: Sex Abr 24, 2015 8:28 pm
Mensagens: 1
oi tudo bem ! queria saber porque não consigo efetuar a missão coletar rabo de largarto ! esta travando meu lvl e não consigo completar essa misão ! gostaria de saber porque OAS300 ™Pandora™ por favor me ajuda ! ou me imforme com quem preciso falar ou o que preciso fazer pra solucionar o meu problema ! obrigado pela atenção! aguardo resposta !


Sex Abr 24, 2015 8:34 pm
Perfil

Registrado em: Ter Abr 28, 2015 11:59 am
Mensagens: 2
depois da atualização meu celular esta muito lerdo, tenho um Z3 com o Android na versão 5.0.2 e esta acabando com minha bateria.


Ter Abr 28, 2015 12:11 pm
Perfil

Registrado em: Ter Jan 20, 2015 12:40 am
Mensagens: 16
Em relação aos ornamentos épicos, após a atualização, o pacote de primeira recarga vem a rama épica e dois ornamentos épicos, isso é injusto com quem ja tinha feito a primeira recarga e coletou apenas a arma épica.
Quero os ornamentos épicos.


Ter Abr 28, 2015 2:00 pm
Perfil

Registrado em: Qua Abr 29, 2015 10:16 am
Mensagens: 1
Gente, alguém me ajuda! Não estou conseguindo entrar no servidor oas 265! sempre que entro aparece uma tela branca, a data do lançamento do servidor e um losango vermelho com um ponto de exclamação branco dentro. O que está acontecendo? Atualização nova? Ou decidiram fechar o server? Alguém por favor responde, minha acc desse server é a minha xodozinha =/


Qua Abr 29, 2015 10:29 am
Perfil
Exibir mensagens anteriores:  Ordenar por  
Responder   [ 35 mensagens ]  Ir para página 1, 2, 3, 4  Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group.
Designed by ST Software for PTF.
Traduzido por: Suporte phpBB